Rambler's Top100
Вход
Логин:

Пароль:


Запомнить меня
Вам нужно авторизоваться.
Забыли пароль?
Регистрация
На сайте
Гостей: 35
Пользователей: 0


10 статей
Рассылка



Отписаться
Счётчики
Rambler's Top100

Шутка  :-)

Главная


_FORUMD03_: 0       _FORUMD11_: 1
_FORUMD07_ _FORUMD12_
_FORUMD26_
valeradikov@gmail.com
Доброго времени суток!!!
установлен Инжектор на двигатель 1300
Контроллер ЯНВАРЬ 7,2 (Исправный говорю сразу проверял на другой машине)
Суть проблемы
Когда заводишь машину загорается лампочка СЕ, БК пишет ошибка датчика фаз. тем самым на холостом ходу мгновенный расход около 0,9-0,7 литра вместо положенных 0,3-0,5.Тоесть не работает фазированый!!!!!!!!!!!!!!!!!!!!!!впрыск
Метки ГРМ выставлены правильно проверял не один раз!
Датчик коленчатого вала установлен на 19 зубе от прорези!!! Метка маховика правильно, Метка распредвала правильно!!!!
Заводиться с пол оборота то есть зажигание нормально!!!
Проводка цела! на датчик фаз приходит напряжение борт. сети, земля и на 2-3 вольта ниже чем борт сети все как положенно
на распредвале установлен штиф под датчик фаз.


В чем проблема?????
Сказать что работало раньше нормально не могу сказать!!
так как раньше на машине стоял краб, был снят и установлен Инжектор!!!

п.с. датчиков перебрал уже не один десяток!!! не могу понять в чем проблема!!!

Зарание спасибо!



_FORUMD06_ _FORUMD13_: 11.03.2008 01:21:31
 
_FORUMD03_: 0       _FORUMD11_: 1
_FORUMD23_:
_FORUMD24_:
Цвет: Размер: Закрыть таги

Very Happy Smile Sad SurprisedShocked Confused Cool LaughingMad Razz Embarassed Crying or Very sadEvil or Very Mad Twisted Evil Rolling Eyes WinkExclamation Question Idea Arrow
_FORUMD25_: Yes No
* Введите указанное на картинке 6 значное число
Это сделано для предотвращения регистрации роботами
 
  
сапа