Rambler's Top100
Вход
Логин:

Пароль:


Запомнить меня
Вам нужно авторизоваться.
Забыли пароль?
Регистрация
На сайте
Гостей: 16
Пользователей: 0


10 статей
Рассылка



Отписаться
Счётчики
Rambler's Top100

Шутка  :-)

Главная


_FORUMD03_: 9       _FORUMD11_: 1
_FORUMD07_ _FORUMD12_
_FORUMD26_
ваз 2109, не могу разобраться в чём причина уже месяц!помогите пожалуйста!!
машина глохнет на ходу,после того как проходит какое то время примерно час, заводится и едет дальше, и всё повторяется. проверял из катушки - нет тока. Поменял катушку, после того как в очередной раз встал на дороге и машина сразу же поехала, как будто причина в катушке. к моему удивлению она опять встала. с коммутатором таже история!, сейчас буду менять датчик хола. Интересно что при замене детали она сразу же едет. снял сигналку ,думал она блокирует, всё равно глохнет! подскажите пожалуйста что это может быть!



_FORUMD06_ _FORUMD13_: 24.08.2007 13:49:24
 
_FORUMD26_
_FORUMD14_: 31.08.2007 20:45:35
_FORUMD26_

ВОЗЬМИ НА ВРЕМЯ У КОГО-НИБУДЬ ЗАВЕДОМО РАБОЧИЕ:ВВ.КАТУШКУ,КОМУТАТОР,ДАТЧИК ХОЛЛА. ЕСЛИ РЕЗУЛЬТАТ ТОТ ЖЕ: ТО ПРОБЛЕМА БУДЕТ ПО ПИТАНИЮ +12V

 
_FORUMD26_
_FORUMD14_: 01.09.2007 17:05:51
_FORUMD26_

спасибо, это у меня уже всё новое стоит!!!!! сегодня поменял косу, которая от коммутатора .теперь буду ждать. а 12 в. это чё именно нужно смотреть?!

 
_FORUMD26_
_FORUMD14_: 20.09.2007 16:16:58
_FORUMD26_

посмотри контакты на раземах в блоке предохранителей

 
_FORUMD26_
_FORUMD14_: 21.09.2007 17:30:32
_FORUMD26_

смотрел, даже поменял монтажный блок, думал в нём причина, опять глохнет!!

 
_FORUMD26_
_FORUMD14_: 29.09.2007 23:25:10
_FORUMD26_

Проверь высоковольтные провода или поменяй

 
_FORUMD26_
_FORUMD14_: 30.09.2007 09:49:03
_FORUMD26_

проовода и свечи я сразу поменял, думал что в них причина! спасибо вам большое за советы! ура я починил свою ласточку!!!!! причина была в датчике холле, я его менял, но видно попался бракованный .ещё раз поменял и всё стало работать!!! вывод: если деталь новая, это не значит, что она работает. из-за 50 р., я поменял почти всю систему зажигания, хорошо хоть всё сам делал!,опыта набрался, да денег съэкономил! а электрикам обращаться было бесполезно. они говорят приезжай когда заглохнет, один раз даже дотащили до станции, стали заводить, она опять работает. и вокруг станции минут 30 ездил чтобы заглохла, ни фига. только отъеду куда подальше, сразу глохла!

 
_FORUMD26_
_FORUMD14_: 14.10.2007 23:58:59
_FORUMD26_

Не заводится ВАЗ 2108.... Помогите

 
_FORUMD26_
_FORUMD14_: 15.10.2007 00:02:21
_FORUMD26_

Поменяла датчик холла , не помогает.... Трещит что-то в распределителе

 
_FORUMD26_
_FORUMD14_: 15.10.2007 18:00:23
_FORUMD26_

машина не заводится? или работает и трещит ?советую поменять трамблёр. так будет проще

 
_FORUMD03_: 9       _FORUMD11_: 1
_FORUMD23_:
_FORUMD24_:
Цвет: Размер: Закрыть таги

Very Happy Smile Sad SurprisedShocked Confused Cool LaughingMad Razz Embarassed Crying or Very sadEvil or Very Mad Twisted Evil Rolling Eyes WinkExclamation Question Idea Arrow
_FORUMD25_: Yes No
* Введите указанное на картинке 6 значное число
Это сделано для предотвращения регистрации роботами
 
  

Warning: mysql_num_rows() expects parameter 1 to be resource, boolean given in /var/www/avto-remont/data/www/avto-remont.com/mod/forum/topic.php on line 465
сапа







Copyright Avto-Remont.com © 2006-2008
Работает под управлением WebCodePortalSystem v. 5.1

?>
s1 s2 s3 s4 s5 s6 s7 s8 s9 s10 s11 s12 s13 s14 s15 s16 s17 s18 s19 s20 s21 s22 s23 s24 s25 s26 s27 s28 s29 s30 s31 s32 s33 s34 s35 s36 s37 s38 s39 s40 s41 s42 s43 s44 s45 s46 s47 s48 s49 s50 s51 s52 s53 s54 s55 s56 s57 s58 s59 s60 s61 s62 s63 s64 s65 s66 s67

Страница сгенерирована за 0.071 сек..